Close

Risultati da 1 a 3 di 3

Discussione: mac lento all'avvio

  1. #1
    Amico di Mac Peer L'avatar di mmadison7
    Data Registrazione
    Dec 2007
    Messaggi
    178

    mac lento all'avvio

     

    Ciao ragazzi, utilizzando utility disco mi e comparso sos ha rilevato una zona danneggiata ,esegui sos dalla modalit di recupero, ma dov' sta questa unita, ultimamente il computer stato aggiornato a Sierra, mi potete dire che posso fare.
    Grazie
    Anteprime Allegate Anteprime Allegate Clicca l'immagine per ingrandirla. 

Nome: sos mac.jpg‎ 
Visualizzazioni: 33 
Dimensione: 20.0 KB 
ID: 4759  
    Ultima modifica di mmadison7; 10-03-17 alle 14:13
    Imac 27 pollici fine 2013 Sierra memoria 8 gb hd 1 TB, IPad 4 mini 16GB

  2. #2
    Amico di Mac Peer L'avatar di mmadison7
    Data Registrazione
    Dec 2007
    Messaggi
    178
    problema risolto adesso impiega 1 minuto ad accendersi.
    Imac 27 pollici fine 2013 Sierra memoria 8 gb hd 1 TB, IPad 4 mini 16GB

  3. #3
    Approdato su Mac Peer
    Data Registrazione
    Mar 2017
    Messaggi
    1

     

    Terzo canto della noce - Listen on Spotify
    Citazione Originariamente Scritto da mmadison7 Visualizza Messaggio
    problema risolto adesso impiega 1 minuto ad accendersi.
    Ciao, potresti spiegare anche come hai risolto il problema, visto che ho il tuo stesso identico problema?

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •