Close

Pagina 8 di 8 PrimaPrima ... 678
Risultati da 71 a 75 di 75
  1. #71
    Approdato su Mac Peer
    Data Registrazione
    Dec 2006
    Messaggi
    47

     

    Citazione Originariamente Scritto da Gran Maestro
    Citazione Originariamente Scritto da mrtomy
    Citazione Originariamente Scritto da Lester
    Idem con Firefox?
    firefox lo devo scaricare......
    :twisted: :twisted: :twisted: :twisted: :twisted: :twisted: :twisted:

    E cacchio!!!
    dai ma allora non ci siamo proprio!!!!

    Comunque se non pinga sull'indirizzo del router puoi scaricarti quello che ti pare ma non funzionera MAI lo ripeto.

    /P
    installato ma niente....

  2. #72
    .
    Data Registrazione
    May 2005
    Località
    Azzate - VA
    Messaggi
    1,457
    Citazione Originariamente Scritto da Gran Maestro
    Comunque se non pinga sull'indirizzo del router puoi scaricarti quello che ti pare ma non funzionera MAI...
    Mi ripeto senza eleganza...

    /P

  3. #73
    Quintessenza di Mac Peer
    Data Registrazione
    Mar 2006
    Messaggi
    6,378
    Getto la spugna :testate:

  4. #74
    .
    Data Registrazione
    May 2005
    Località
    Azzate - VA
    Messaggi
    1,457
    Citazione Originariamente Scritto da mrtomy
    installato ma niente....
    mrtomy,
    toglimi una curiosità, come fai a scaricare ed installare un app sul mac se non hai il collegamento?
    E postare uno screenshot sul forum?
    Non sei più tornato sull'argomento...
    Hai degli altri computer online?
    E loro come sono collegati?

    Guarda che l'argomento è rilevante...

    /P

  5. #75
    Quintessenza di Mac Peer
    Data Registrazione
    Mar 2006
    Messaggi
    6,378

     

    Citazione Originariamente Scritto da mrtomy
    allora ora vi posto tutto per filo e per segno le impostazioni del mio Imac con tutti i settaggi...

    imac 20''
    modem\router trust md-4050

    pref.sistema\network
    appaiono:
    -pallino verde..ethernet integrata-attualmente attiva ed ha l'indirizzo ip 192.168.1.100.sei collegato a internet da ethernet integrata.
    -pallino rosso..airport-è attivo ma non è collegato a un network.
    Ehi, è un errore di battitura vero?

    E qui ho trovato una situazione simile in cui l'iMac aveva la porta ethernet andata:

    http://discussions.apple.com/thread....62579&#3562579

Discussioni Simili

  1. connessione internet
    Di querida85bis nel forum Mac Help
    Risposte: 5
    Ultimo Messaggio: 02-04-07, 20:13
  2. Connessione ad Internet
    Di JaCk nel forum Mac Basic
    Risposte: 6
    Ultimo Messaggio: 14-12-06, 20:32
  3. connessione internet
    Di picodm nel forum Mac Help
    Risposte: 11
    Ultimo Messaggio: 03-04-06, 19:13
  4. ragazi, aiuto! connessione a internet scomparsa!
    Di wildfish nel forum Mac Help
    Risposte: 38
    Ultimo Messaggio: 11-01-06, 15:20
  5. connessione internet!!!!
    Di macDO nel forum Mac Basic
    Risposte: 3
    Ultimo Messaggio: 25-09-05, 01:32

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •