PDA

Visualizza Versione Completa : problema di visualizzazione



picodm
27-07-07, 19:04
:oops:
ho un problemino...da un paio di giorni in alcuni siti, vedo queste immagini...

http://img505.imageshack.us/img505/3474/immagine5nr4.th.png (http://img505.imageshack.us/my.php?image=immagine5nr4.png)

cio dove dovrebbe esserci una immagine gif o simile in movimento mi fa vedere il simbolo di quick time e il punto interrogativo.....
che vuol dire???che pu essere???ultimamente ho problemi con la tecnologia a casa mia....mai che si rompesse quel "utensile" che uso in ufficio....
Aspetto fiducioso!!!Grazie

maina
27-07-07, 19:06
quali siti?....segnalaci i link cos proviamo anche noi..

picodm
27-07-07, 19:15
quello della foto

http://www.imageshack.us/

corriere.it

msn

ecc. ecc
praticamente quasi dappertutto.... :cry:

maina
27-07-07, 19:40
prova ad eliminare le preferenza di quicktime, in questo momento non mi viene in mente altro...magari a quancun'altro si...

picodm
27-07-07, 23:43
prova ad eliminare le preferenza di quicktime, in questo momento non mi viene in mente altro...magari a quancun'altro si...

sempre peggio, gia cancellati e non va per niente meglio!!!!che posso fare???

avrobay
27-07-07, 23:47
Su corriere.it hai detto. Ma nella sezione video o il punto di domanda compare anche quando si tratta di immagini?

picodm
28-07-07, 19:11
Su corriere.it hai detto. Ma nella sezione video o il punto di domanda compare anche quando si tratta di immagini?


erano i video,o le gif, o qualcosa di simili...comunque dopo aver seguito il consiglio del Maina...beh... :)
non so che successo ma dopo aver cancellato le preferenze sembra funzionare....non so che potrebbe essere successo, ne avete idea???
comunque come sempre:

:risolto:
grazie ragazzi!!!senza di voi sarei perso!!! :smt058 :smt058